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Use the Order Status window to display order information for an account or group of accounts. 

 

 Account selection – allows selection of an account or group of accounts for displayed information 

 View selection – allows selection from existing column views or customization of your own views 

 Customize – opens dialog to customize columns displayed and order of display 

 Filter – opens / closes the filter & grouping dialog 

 Refresh – refreshes the displayed information 

 Detailed (default)  

 Summary 

 Custom 

Select filter icon  to expand / collapse the filter and grouping dialog 

 

 Filter displayed information on the following fields: Product; Action; Order Type; Order Status; Duration and 
Security. 

 Group displayed information on the following fields: Order Status; Action; Order Type, Duration and Account. 

 Customize columns displayed using drag & drop, customize dialog from view dropdown, or customize icon  

 Sort information displayed by clicking on column header 

 View historical orders for the last 7 days, 30 days, or a custom range (limited to past 30 days) 
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 Right click and select Order Actions, or double click on an order to: 

o View Order Details 

o Cancel Order 

o Change Order  

 Right click > Place Order Again – pre-fills trade ticket with the same order 

Select linking icon  to enable/disable account and symbol linking 

 Clicking on any account from Account/ Account Name column will send the account to linked account windows 

(default setting – Right click window or click options icon  > Display Properties > Account to change action) 

 Clicking on any symbol from Security column will send the symbol to linked symbol windows (default setting – 

Right click window or click options icon  > Display Properties > Security to change action)

Select the options icon  to adjust window options 

 New - Creates a new window.  Select the window type, then select the position of the new window, or choose “In 
this window” to replace existing window with the new window. 

 Show Window Title – Un-selecting this option hides the window description.  Re-check to display window 
description. 

 Maximize/Restore – Only displayed if window does not fill entire page.  Maximize expands the window to fill the 
current page.  Restore will set back to original size. 

 Show Titlebar - Un-selecting this option hides the title bar that is displayed at the upper left.  To show the title bar 
again, move cursor up to the top of the window until the cursor pointer turns to a hand, then right click and re-
check Show Titlebar, or from main menu select View > Show Title Bars (this will restore all hidden title bars) 

 Show Titlebar description – Display custom description as defined using Customize Titlebar Description 

 Customize Titlebar Description… – Replaces default description and titlebar controls with a customizable 
description.  Click anywhere on the titlebar to restore default description and titlebar controls. 

 Show Footer - Un-selecting this option hides the footer.  Re-select to display the footer again. 

 Copy Out (displayed when window is docked) – Copies this window as a floating (stand alone) window.  This 

action can also be performed using the Copy Out icon  

 Attach (displayed when window is un-docked) – Moves a floating (stand alone) window inside the active page  

 Cut Window - copies the window to the clipboard, and removes the window from the workspace.  Once copied, 
click Edit > Paste Orders to add the window to the workspace using default settings for adding a new window  
(use View > Preferences > Workspace > Open new window by default to change how new windows are added to 
the workspace) 

 Copy Window – copies the window to the clipboard, with all settings.  Once copied, click options icon and choose 
Paste Orders, then choose a position for copy of window.  Or click Edit > Paste Orders to add the window to the 
workspace using default settings for adding a new window 

 Copy Window Image – copies an image of the window to the clipboard, which can then be pasted into an email, 
document or image editing application 

 Send Image by E-mail… - creates new email message using default email client with screenshot of current window 
attached 

 Take Custom Screenshot – drag mouse to define an area to copy, then paste into image editor 

 Print – Prints this window 

 Help – loads this help file 
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 Display Properties 

o Text & Colors – font setting for display elements 

o Account – default actions on clicking account 

o Security – default actions on clicking security 

o Gridlines – display and color of gridlines 

o Formatting – general window formatting including freezing columns during horizontal scrolling 

o Group Info – display properties for selecting grouping and defining header format 

o Indicators – color of order status indicators.  Includes option to highlight order number for GTC orders that 
expire in less than 5 days 

 Empty - (displayed when window is docked) – removes the window and leaves an empty space in which a new 
window can be added 

 Close – removes the window.  Any remaining windows will be adjusted to fill empty space

 

Account The type of account (e.g., CMA®, IRA, etc.) and your Merrill account number(s) 

Account Name The account nickname. 

Action (Order) 
Stocks & ETFs 

Buy: Purchase of an equity 
Sell: Liquidations of an equity. 
Sell Short: Borrowing a security from a broker and selling it, with the understanding that it 
must later be bought back (hopefully at a lower price) and returned to the broker. SEC rules 
may under certain conditions allow investors to sell short only on an uptick or a zero-plus 
tick. Not applicable to Extended Hours Trading. 
Buy to Cover: The purchase of a long position to offset a short position. 

Action (Order) 
Options 

Buy to Open: Buying an option contract to establish a new position. 
Sell to Open: Selling an option contract to establish a new position. 
Buy to Close: Buying an option contract to close out a pre existing short position. 
Sell to Close: Selling an option contract to close out a pre existing long position. 

Action (Order) 
Multi-leg Options 

Spread: A strategy that involves the purchase of an option(s), and at the same time, the sale 
of an equal number of related option, each with different strike prices and/or expiration 
dates. 
Long Strangle: A strategy that involves purchase of an equal number of puts and calls with 
the same expiration date. 
Short Strangle: A strategy that involves the sale of an equal number of puts and calls with 
the same expiration date. 
Roll: A trading action in which the trader simultaneously closes an open option position and 
creates a new option position at a different strike price, different expiration, or both. 

Action (Order) 
Mutual Funds 

Buy: An order to purchase shares of a mutual Fund. 
Exchange: An order to sell shares of one fund and purchase shares of another fund 
generally within the same fund family and class. See the prospectus of the fund for 
conditions and any costs related to an exchange. 
Sell: An order to sell shares of a mutual fund. 

All or None A stipulation of a buy or sell order that instructs the broker to either fill the entire order or 
don't fill it at all. The order is not automatically canceled, and may remain open for the 
duration of the time limit until the order can be filled in its entirety. Merrill gives clients the 
choice to specify All or None with equity trades of 200 or more shares and with options 
trades of two contracts or more. This type of order may delay and/or prevent execution.  

Ask Ask price (lowest available selling price) 

Bid Bid price (highest available buying price) 

Description Name of security 
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Duration Day: An order that will expire at the end of the trading day if it is not executed.  
Good Until Canceled: An order that remains in effect until it is either executed or canceled. 
If the order is not executed or canceled within 180 calendar days, it will be automatically 
canceled at the end of the trading day indicated on the order. All orders with Saturday, 
Sunday or market holiday expiration dates expire at the end of the previous trading day. 

Execution Price The average price at which a security was purchased or sold 

Filled Quantity Number of shares/contracts that have executed 

GTC Expiration Date Date a Good Until Canceled order will expire 

Last Last price the asset has traded 

Limit Price ($) User defined Limit Price for a Limit or Stop Quote Limit order 

Limit Trail Trailing value defined in dollars or percentage for calculation of Limit Price for a Trailing 
Stop Quote Limit order 

Note Displays note for security.  Add and edit notes from Tools > Notes 

Option Type Call: An option contract gives the holder the right to buy the number of shares of the 
underlying security that is covered by the contract at a specified/fixed price for a certain, 
fixed period of time. 
Put: An option contract gives the holder the right to sell the number of shares of the 
underlying security that is covered by the contract at a specified/fixed price for a certain, 
fixed period of time. 

Order Action Column that provides View, Cancel, and Change links to take action on the order 

Order Date Initial date the order was submitted 

Order Number Unique alpha numeric identifier for an order 

Order Status The current state of an order, e.g. Open, Pending Review or Cancelled. 
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Order Type Market: This is an order to buy or sell a stated amount of a security at the most 
advantageous price obtainable at the time the order is submitted.  
Limit: A conditional order to buy or sell, but only at a certain price, in an attempt to protect 
a potential profit or minimize a loss. Buy limit orders are entered with instructions to place 
the trade at or below a certain price. Likewise, sell limit orders contain instructions to 
execute the trade at or above a specific price.  
Stop Quote (Stocks/ETFs): Investors generally use a stop quote order to either limit a loss or 
protect a gain on a security. A sell stop quote order is placed at a stop price below the 
current market price and will trigger if the national best bid quote is at or lower than the 
specified stop price. A buy stop quote order is placed at a stop price above the current 
market price and will trigger if the national best offer quote is at or higher than the specified 
stop price. Once triggered, a stop quote order becomes a market order (buy or sell, as 
applicable), and execution prices can deviate significantly from the specified stop price.  
Stop Quote Limit (Stocks/ETFs): Investors generally use a stop quote limit order to either 
limit a loss or protect a gain on a security. A stop quote limit order combines the features of 
a stop quote order and a limit order. A sell stop quote limit order is placed at a stop price 
below the current market price and will trigger if the national best bid quote is at or lower 
than the specified stop price. A buy stop quote limit order is placed at a stop price above 
the current market price and will trigger if the national best offer quote is at or higher than 
the specified stop price. Once triggered, a stop quote limit order becomes a limit order (buy 
or sell, as applicable) at a specified limit price, and execution may not occur as the market 
price can move away from the specified limit price.  
Stop (Options): A listed option “sell stop order” is placed at a stop price below the current 
market price and will trigger if the option trades or is offered at or lower than the specified 
stop price, determined by the exchange on which the order resides. A listed option “buy 
stop order” is placed at a stop price above the current market price and will trigger if the 
option trades or is bid at or higher than the specified stop price, determined by the 
exchange on which the order resides. Once triggered, a stop order becomes a market order 
(a buy or sell order, as applicable) and execution prices can deviate significantly from the 
specified stop price. A stop order is not guaranteed to execute as the order will not be 
triggered unless the stop price is reached. 
Stop Limit (Options): A listed option “sell stop limit order” is placed at a stop price below 
the current market price and will trigger if the option trades or is offered at or lower than 
the specified stop price, determined by the exchange on which the order resides, and will 
be executed at the specified limit price or higher. A listed option “buy stop limit order” is 
placed at a stop price above the current market price and will trigger if the option trades or 
is bid at or higher than the specified stop price, determined by the exchange on which the 
order resides, and will be executed at the specified limit price or lower. Once triggered, a 
stop limit order becomes a limit order (a buy or sell order, as applicable) at a specified limit 
price. A stop limit order is not guaranteed to execute as the stop price may not be reached 
or, if the stop price is reached, the market price can move away from the specified limit 
price. 
Trailing Stop Quote: A trailing stop order is similar to a traditional stop quote order; 
however, the stop price will adjust with changes to the national best bid or offer for the 
security.  The trail value can be a fixed dollar amount or a percentage. If the calculated stop 
price is reached, the order will be activated and become a market order.  
Trailing Stop Quote Limit: A trailing stop limit order is similar to a traditional stop quote 
limit order; however, the stop and limit prices will adjust with changes to the national best 
bid or offer for the security.  The trail values can be a fixed dollar amounts or percentages. If 
the calculated stop price is reached, the order will be activated and become a limit order 
using the calculated limit price. 



Page 6 | Orders 3402200 

 
 

Product Type The categorization of securities with similar features. Some examples: 
 
Money Funds 
Mutual Funds 
Stocks and Related 
Fixed Income (Treasuries, corporate, municipal and agency bonds, etc.) 

Quantity The number of trading units being traded 

Reject Reason If your order is rejected, a reason will be provided in this field 

Remaining Quantity Number of unfilled shares/contracts for the order 

Security A unique alpha numeric value used to identify the security. 

Stop Price ($) User defined Stop Price for a Stop Quote or Stop Quote Limit order 

Stop Trail Trailing value defined in dollars or percentage for calculation of Stop Price for Trailing Stop 
Quote and Trailing Stop Quote Limit orders 

Time The time that the order was placed 
 

 

https://olui2.fs.ml.com/Publish/Content/application/pdf/GWMOL/riskstoc_supplement.pdf
https://www.sipc.org/
https://www.sipc.org/

